13701110/17 - Vulnérabilités affectant Microsoft internet explorer et Microsoft Edge

Publié le 11 octobre 2017

Plusieurs vulnérabilités critiques ont été corrigées au niveau des deux navigateurs de Microsoft ; Internet Explorer et Edge. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant l’exécution de code arbitraire, l’élévation de privilèges ou l’accès à des données confidentielles.