14410412/17 - Vulnérabilités dans PHP

Publié le 04 décembre 2017

Plusieurs vulnérabilités ont été corrigées dans PHP. L'exploitation de ces vulnérabilités permet à un attaquant de provoquer un déni de service à distance et une atteinte à la confidentialité des données.