14420512/17 - Vulnérabilités dans Apache Struts

Publié le 05 décembre 2017

Apache Software Foundation a publié des mises à jour de sécurité pour corriger plusieurs vulnérabilités au niveau d'Apache Struts. Un attaquant distant pourrait exploiter une de ces vulnérabilités pour prendre le contrôle d'un système affecté.