14430512/17 - Vulnérabilités dans Mozilla Firefox

Publié le 05 décembre 2017

Plusieurs vulnérabilités ont été corrigées dans Mozilla Firefox 57. Un attaquant distant pourrait exploiter ces vulnérabilités pour prendre le contrôle d'un système affecté.