14901001/18 - Mise à jour de sécurité pour PHP

Publié le 10 janvier 2018

De multiples vulnérabilités ont été corrigées dans PHP. L'exploitation d'une de ces vulnérabilités peut permettre à un attaquant distant l’exécution de code arbitraire, l’accès à des données confidentielles ou le déni de service.