15230702/18 - Vulnérabilités dans Siemens TeleControl Server Basic

Publié le 07 février 2018

Plusieurs vulnérabilités ont été corrigées dans Siemens TeleControl Server Basic. L'exploitation de ces vulnérabilités pourrait permettre à un attaquant de mener différents types d'attaques, notamment l'élévation de privilèges, contournement de la politique de sécurité et déni de service (DoS).