15271302/18 - Vulnérabilités dans le CMS WordPress

Publié le 13 février 2018

Plusieurs vulnérabilités ont été corrigées dans la nouvelle version du CMS WordPress. L'exploitation de ces vulnérabilités peut permettre à un attaquant de provoquer une injection de code indirecte à distance (XSS).