19140901/18 - Vulnérabilités corrigées dans Adobe Connect et Adobe Digital Editions