19721503/19 - Vulnérabilités dans Xen

Plusieurs vulnérabilités ont été corrigées dans Xen. L’exploitation de ces vulnérabilités peut permettre à un attaquant de provoquer un déni de service, de réussir une élévation de privilèges et de porter atteinte à la confidentialité des données.

Date de publication: 
01/11/2019