20302504/19 - Vulnérabilité de type zero-day dans Oracle WebLogic server

Une vulnérabilité critique de type zero-day a été détectée au niveau du serveur d’application Oracle WebLogic. Un attaquant pourrait exploiter cette vulnérabilité pour exécuter des commandes à dis-tance sans autorisation en envoyant des requêtes HTTP spécialement conçues.

Date de publication: 
25/04/2019