20461405/19 - Vulnérabilité affectant l’interface graphique de gestion Cisco IOS XE

Cisco annonce la correction d’une vulnérabilité au niveau de l’interface graphique de gestion de Cisco IOS XE L'exploitation de cette vulnérabilité peut permettre à un attaquant distant non authentifié l’exécution de code arbitraire avec des privilèges élevés.

Date de publication: 
14/05/2019