20481405/19 - Vulnérabilité critique dans WhatsApp

Une vulnérabilité critique a été corrigée dans l'application de messagerie WhatsApp. L'exploitation de cette vulnérabilité permettra à un attaquant distant d'installer un logiciel de surveillance et d’espionnage sur les appareils utilisant WhatsApp.

Date de publication: 
14/05/2019