20491405/19 - Vulnérabilité dans le kernel linux

Une vulnérabilité a été corrigée dans le Kernel de Linux. Un attaquant pourrait exploiter cette faille pour causer un déni de service, accéder aux informations confidentielles ou exécuter du code arbitraire à distance.

Date de publication: 
14/05/2019