20541505/19 - Vulnérabilités dans les produits Citrix

Plusieurs vulnérabilités ont été corrigées dans plusieurs produits Citrix. Un attaquant pourrait exploiter ces failles afin de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

Date de publication: 
15/05/2019