20701106/19 - Vulnérabilité dans phpMyAdmin

Une vulnérabilité a été corrigée dans phpMyAdmin. L’exploitation de cette faille pourrait permettre à un attaquant d’exécuter du code arbitraire à distance.

Date de publication: 
11/06/2019