20711106/19 - Vulnérabilités dans certains produits IBM

Plusieurs vulnérabilités ont été corrigées dans certains produits IBM. L’exploitation de ces vulnéra-bilités peut permettre à un attaquant de provoquer une exécution de code arbitraire, une atteinte à la confidentialité des données et un déni de service à distance.

Date de publication: 
11/06/2019