20781306/19 - Vulnérabilité dans Exim Mail Server

Une vulnérabilité critique a été corrigée dans le serveur mail Exim. Un attaquant pourrait exploiter cette faille afin de provoquer une exécution de commande arbitraire à distance.

Date de publication: 
13/06/2019