21050407/19 - Vulnérabilités dans Foxit Reader et PhantomPDF

Plusieurs vulnérabilités ont été corrigées dans Foxit Reader et PhantomPDF. L'exploitation de ces failles pourrait permettre à un attaquant de provoquer une exécution de code arbitraire et un déni de service

Date de publication: 
05/07/2019