21221807/19 - Vulnérabilité dans le CMS Drupal

Une vulnérabilité a été corrigée dans Drupal. L’exploitation de cette faille peut permettre à un attaquant d’exécuter du code arbitraire à distance et de prendre le contrôle du système affecté.

Date de publication: 
18/07/2019