21312907/19 - Vulnérabilités dans Pulse Connect Secure (PCS) et Pulse Policy Secure(PPS)

Plusieurs vulnérabilités ont été corrigées dans Pulse Connect Secure (PCS) et Pulse Policy Secure(PPS). L’exploitation de ces vulnérabilités peut permettre à un attaquant non authentifié d’exécuter des commandes arbitraires et de porter atteinte à l’intégrité et la confidentialité des données.

Date de publication: 
29/07/2019