21350108/19 - Vulnérabilité dans OpenSSL

Une vulnérabilité a été corrigée dans OpenSSL. L’exploitation de cette faille peut permettre à un attaquant de porter atteinte à la confidentialité des données.

Date de publication: 
01/08/2019