21370108/19 - Vulnérabilité affectant Cisco Nexus 9000 Series

Cisco annonce la correction d’une vulnérabilité au niveau du sous-système Link Layer Discovery Protocol (LLDP) de son produit Cisco Nexus 9000 Series. L'exploitation de cette vulnérabilité peut permettre à un attaquant distant non authentifié d’exécuter du code arbitraire avec des privilèges élevés ou de causer un déni de service.

Date de publication: 
01/08/2019