21400708/19 - Vulnérabilités affectant Cisco Small Business 220 Series Smart Switches

Cisco annonce la correction de deux vulnérabilités affectant l’interface de gestion Web de son produit Cisco Small Business 220 Series Smart Switches. L'exploitation de ces vulnérabilités peut permettre à un attaquant distant non authentifié d’exécuter du code arbitraire avec des privilèges élevés ou de télécharger des fichiers arbitraires sur l’équipement vulnérable.

Date de publication: 
07/08/2019