21542208/19 - Vulnérabilités affectant Palo Alto PAN-OS

Palo Alto Networks annonce la correction de plusieurs vulnérabilités au niveau de Palo Alto PAN-OS. L'exploitation de ces vulnérabilités peut permettre à un attaquant l’exécution de code arbitraire à distance.

Date de publication: 
22/08/2019