21610909/19 - Vulnérabilité dans Exim

Une vulnérabilité critique a été corrigée dans l'agent de transfert des messages d'Exim. Cette faille peut être exploitée par un utilisateur authentifié ou par un attaquant à distance. Son exploitation permet l’élévation de privilège et l'exécution de code en tant que Root sur le serveur affecté.

Date de publication: 
09/09/2019