21903009/19 - Vulnérabilités dans Foxit Reader et 3D Plugin Beta

Plusieurs vulnérabilités ont été corrigées dans Foxit Reader et 3D Plugin Beta. L’exploitation de ces failles peut permettre à un attaquant d’exécuter du code arbitraire à distance et de causer un déni de service.

Date de publication: 
30/09/2019