21930210/19 - Vulnérabilité dans Cisco HyperFlex Software

Une vulnérabilité a été corrigée dans Cisco HyperFlex Software. L’exploitation de cette vulnérabilité peut permettre à un attaquant de réussir une élévation de privilèges afin d’exécuter des commandes entant que ‘’ root’’.

Date de publication: 
24/10/2019