22010910/19 - Vulnérabilité dans Fortinet FortiSIEM

Une vulnérabilité a été corrigée dans Fortinet FortiSIEM. Un attaquant pourrait exploiter cette faille afin de porter atteinte à l'intégrité et la confidentialité des données.

Date de publication: 
09/10/2019