22030910/19 - Vulnérabilités dans OpenSSH

OpenSSH annonce la disponibilité d'une mise à jour de sécurité permettant la correction de plusieurs vulnérabilités dans le service OpenSSH. L'exploitation de ces vulnérabilités peut permettre à un attaquant d’accéder à des données confidentielles.

Date de publication: 
09/10/2019