22141610/19 - Vulnérabilité dans SUDO

Une vulnérabilité a été corrigée dans l'outil sudo utilisé dans la grande majorité des systèmes Linux et Unix. L’exploitation de cette faille peut permettre à un simple utilisateur de réussir une élévation de privilèges afin d’exécuter des commandes comme ‘ROOT’.

Date de publication: 
16/10/2019