22161710/19 - Vulnérabilités dans les produits Cisco

Plusieurs vulnérabilités ont été corrigées dans les produits Cisco. L’exploitation de ces vulnérabilités peut permettre à un attaquant de provoquer un déni de service, un contournement de la politique de sécurité, exécution du code arbitraire à distance et une élévation de privilèges.

Date de publication: 
17/10/2019