22272510/19 - Vulnérabilités dans Mozilla Thunderbird

Plusieurs vulnérabilités ont été corrigées dans Mozilla Thunderbird. Un attaquant pourrait exploiter ces vulnérabilités afin de prendre le contrôle du système affecté.

Date de publication: 
25/10/2019