22283010/19 - Vulnérabilités affectant plusieurs produits VMware

VMware a publié la correction de plusieurs vulnérabilités qui affectent certains de ses pro-duits. L'exploitation de ces vulnérabilités peut permettre à un attaquant d’accéder à des données confidentielles ou de causer un déni de service.

Date de publication: 
30/10/2019