22293010/19 - Vulnérabilités corrigées dans SAMBA

Plusieurs vulnérabilités affectant Samba ont été corrigées. L'exploitation de ces vulnérabilités peut permettre à un attaquant de contourner la politique de sécurité ou de causer un déni de service.

Date de publication: 
30/10/2019