22370711 - Vulnérabilités dans le CMS Joomla

Plusieurs vulnérabilités ont été corrigées dans le CMS Joomla. L’exploitation de ces vulnérabilités peut permettre à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Date de publication: 
07/11/2019