22421411/19 - Vulnérabilité affectant Cisco ASA Software et Cisco Firepower Threat Defense Software

Cisco annonce la correction d’une vulnérabilité affectant Cisco ASA Software et Cisco Firepower Threat Defense Software. L'exploitation de cette vulnérabilité peut permettre à un attaquant distant non authentifié d’exécuter du code arbitraire avec des privilèges élevés.

Date de publication: 
14/11/2019