22451511/19 - Vulnérabilité dans Symantec Endpoint Protection software

Une vulnérabilité a été corrigée dans Symantec Endpoint Protection software versions antérieure à 14.2 RU2. L’exploitation de cette faille peut permettre à un attaquant de réussir une élévation de privilèges.

Date de publication: 
15/11/2019