22512111/19 - Vulnérabilité dans le Plugin Jetpack de WordPress

Les sites web qui utilisent le plugin Jetpack dans WordPress font l’objet d’une attaque exploitant une vulnérabilité considérée comme critique récemment corrigée dans le plugin. L’exploitation de cette faille peut permettre à un attaquant d’exécuter du code arbitraire à distance et d’accéder aux informations confidentielles.

Date de publication: 
21/11/2019