22592711/19 - Vulnérabilité dans Relion 670 series

Une vulnérabilité a été corrigée dans Relion 670 series. L’exploitation de cette vulnérabilité peut permettre à un attaquant de lire et de supprimer des fichiers sur le périphérique et de causer un déni de service à distance.

Date de publication: 
27/11/2019