22812012/19 - Vulnérabilités dans PHP

Plusieurs vulnérabilités ont été corrigées dans PHP. L’exploitation de ces vulnérabilités peut permettre à un attaquant de causer un problème de sécurité non spécifié.

Date de publication: 
20/12/2019