23133001/20 - Vulnérabilité affectant le plugin « Code Snippets» pour WordPress

Des chercheurs de Qualys annoncent la découverte d’une vulnérabilité critique affectant l’implémentation du protocole SMTP sur OpenBSD. L’exploitation de cette vulnérabilité peut permettre à un attaquant d’exécuter des commandes arbitraires.

Date de publication: 
30/01/2020