23231102/20 - Vulnérabilité dans Dell SupportAssist

Une vulnérabilité a été corrigée dans Dell SupportAssist. L’exploitation de cette vulnérabilité peut permettre à un attaquant d’exécuter des commandes arbitraires avec des privilèges Administrateur.

Date de publication: 
11/02/2020