23291402/20 - Vulnérabilités affectant plusieurs produits SAP

SAP annonce la disponibilité de mises à jour permettant de corriger plusieurs vulnérabilités dans certains de ses produits. L’exploitation de ces vulnérabilités peut permettre à un attaquant de causer un déni de service, d’injecter du contenu dans une page ou de contourner la politique de sécurité.

Date de publication: 
14/02/2020