23721203/20 - Vulnérabilités dans Palo Alto PAN-OS

Plusieurs vulnérabilités ont été corrigées dans Palo Alto PAN-OS. L’exploitation de ces failles peut permettre à un attaquant de provoquer une exécution de code arbitraire à distance et une élévation de privilèges.

Date de publication: 
12/03/2020