23781303/20 - Vulnérabilités critique affectant les plugins «ThemeREX Addons» et « popup-builder » du CMS Wordpress