23821803/20 - Vulnérabilités dans Adobe Acrobat et Reader

Plusieurs vulnérabilités ont été corrigées dans Adobe Acrobat et Reader. L’exploitation de ces vulnérabilités peut permettre à un attaquant de provoquer une exécution de code arbitraire.

Date de publication: 
18/03/2020