23962503/20 - Mises à jour de sécurité pour phpMyAdmin

Plusieurs vulnérabilités ont été corrigées dans phpMyAdmin. L'exploitation de ces vulnérabilités peut permettre à un attaquant l’injection de contenu dans une page ou l’accès à des données confidentielles.

Date de publication: 
25/03/2020