23982603/20 - Vulnérabilité critique dans le gestionnaire de packages OPKG du système d'exploitation OpenWrt

Une faille critique a été corrigée dans le gestionnaire de packages OPKG du système d'exploitation basé sur Linux OpenWrt. L’exploitation de cette vulnérabilité peut permettre à un attaquant de prendre le contrôle du système affecté et d’exécuter du code arbitraire à distance.

Date de publication: 
26/03/2020