24033103/20 - Vulnérabilité critique affectant le serveur Web de l’environnement CODESYS

3S-Smart Software Solutions annonce la correction d’une vulnérabilité critique affectant le serveur web intégré dans son environnement de développement pour des automates programmables industriels CODESYS. L’exploitation de cette vulnérabilité peut permettre à un attaquant distant d’exécuter du code ou de causer un déni de service.

Date de publication: 
31/03/2020