24701205/20 - Vulnérabilités dans le plugin « Page Builder » du CMS WordPress

Plusieurs vulnérabilités ont été corrigées dans le plugin « Page Builder » du CMS WordPress. L’exploitation de ces failles pourrait permettre à un attaquant distant de réussir des attaques de type Cross Site Request Forgery et Cross Site Scripting.

Date de publication: 
12/05/2020